Fundacja 'Koci Pazur'
Fundacyjne forum kociarzy z Poznania

Techniczny - Dołączanie zdjęć do postów

Kaliope - Wto 17 Sty, 2017 08:03
Temat postu: Dołączanie zdjęć do postów
Czy ktoś może mnie olśnić jak mogę dołączyć do postu zdjęcie z mojego komputera?
Nie widzę opcji np. "dodawanie zdjęć przez ..." jak mam na innych forach :cry:

Eva - Wto 17 Sty, 2017 09:16

zdjęcia muszą być w udostępnionym publicznie albumie, np. na dysku google.
klikasz prawym na fotkę, kopiujesz adres obrazu, idziesz do okna forum, klikasz IMG i wkopiowujesz link :ok:

Kaliope - Wto 17 Sty, 2017 20:25

Dzięki wielkie :modly:
Eva - Wto 17 Sty, 2017 20:31

Kaliope napisał/a:
Dzięki wielkie :modly:


nie ma sprawy :) widzę w wątku, że się udało :) i przy okazji po oknach poznałam, że sama do Was kota przywoziłam ;) cieszę się, że wszystko u Was w porządku :serce:

Morri - Sro 18 Sty, 2017 03:26

I wielkie brawa za zadanie pytania we właściwym miejscu forum :)
Kaliope - Sro 18 Sty, 2017 08:43

Eva napisał/a:
... i przy okazji po oknach poznałam, że sama do Was kota przywoziłam ;) ...


Hahaha po oknach, a nie po kocie? Fakt, kotów tyle że trudno spamiętać ale okien pewnie też sporo...
Ale Eva masz rację, od Ciebie maludę dostaliśmy. Przy okazji pozdrawiamy serdecznie

Kaliope - Sro 18 Sty, 2017 08:48

Morri napisał/a:
I wielkie brawa za zadanie pytania we właściwym miejscu forum :)


MonikaW - Sob 10 Cze, 2017 20:19

a jak mogę dodać filmy? Tak aby wyświetlały się pod postem tak jak zdjęcia. Rozumiem, że w pierwszej kolejności skrócić (bo mam 20sek) i wysłać do akceptu mailem?
Morri - Nie 11 Cze, 2017 03:31

Tak jak piszesz. Wstawia się łatwo, używając przycisku YT po otrzymaniu linka z maila zdjęciowego.
Tekla - Pon 26 Mar, 2018 10:58

Eva napisał/a:
zdjęcia muszą być w udostępnionym publicznie albumie, np. na dysku google.
klikasz prawym na fotkę, kopiujesz adres obrazu, idziesz do okna forum, klikasz IMG i wkopiowujesz link :ok:


Jakoś mi nie wyszło a robiłam, tak, jak w opisie i teraz Misiu bez zdjęcia... Co mogło pójść nie tak?

Piena - Pon 26 Mar, 2018 11:14

A zdjęcie było na dysku kociego pazura, czy Twoim prywatnym?
Neda - Pon 26 Mar, 2018 23:13

Kurcze, i ja mam problem - z YT wchodzą filmy a zdjęcia z google już nie... co robię źle?
wiedźma - Pon 26 Mar, 2018 23:19

Neda napisał/a:
Kurcze, i ja mam problem - z YT wchodzą filmy a zdjęcia z google już nie... co robię źle?


A jaki masz link?

saszka - Pon 26 Mar, 2018 23:28

Musicie pamiętać, żeby nie pobierać adresu z paska adresu w przeglądarce, tylko adres obrazu (po kliknięciu prawym przyciskiem myszy na konkretne zdjęcie "Kopiuj adres obrazu" - czasem trzeba w foto "wejść", żeby pojawiła się ta opcja). No a potem oczywiście zmieniamy rozmiar (w400).

Powered by phpBB modified by Przemo © 2003 phpBB Group